<html xmlns:v="urn:schemas-microsoft-com:vml" xmlns:o="urn:schemas-microsoft-com:office:office" xmlns:w="urn:schemas-microsoft-com:office:word" xmlns:m="http://schemas.microsoft.com/office/2004/12/omml" xmlns="http://www.w3.org/TR/REC-html40">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=us-ascii">
<meta name="Generator" content="Microsoft Word 14 (filtered medium)">
<style><!--
/* Font Definitions */
@font-face
        {font-family:Calibri;
        panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0in;
        margin-bottom:.0001pt;
        font-size:11.0pt;
        font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
        {mso-style-priority:99;
        color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {mso-style-priority:99;
        color:purple;
        text-decoration:underline;}
span.EmailStyle17
        {mso-style-type:personal-compose;
        font-family:"Times New Roman","serif";
        color:windowtext;}
.MsoChpDefault
        {mso-style-type:export-only;
        font-family:"Calibri","sans-serif";}
@page WordSection1
        {size:8.5in 11.0in;
        margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
        {page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
</head>
<body lang="EN-US" link="blue" vlink="purple">
<div class="WordSection1">
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif"">Hello, Everyone –
<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif"">This is my first time trying to work through EXAFS analysis of experimental data, and I’ve got what (I think) should be a fairly straightforward question.  I’m trying to minimize my delta
 E0 by aligning the EXAFS data with my best fit (i.e. - align the k-grid of the data with the k-grid of the theory to obtain a small delta E0).  However, I have been unsuccessful in “<a href="http://www.mail-archive.com/ifeffit%40millenia.cars.aps.anl.gov/msg02494.html">reading
 the theoretical chi(k) spectrum into Athena</a>” to accomplish this.    <o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif"">I assume the crux of the problem is the format in which I am exporting my theoretical chi(k) spectrum from Artemis.  The only way I have been able to export the data with Artemis so Athena
 can import it is to click the “Save next plot to a file” button, which then allows me to save the data as a text file.  I know I need
<a href="http://www.mail-archive.com/ifeffit%40millenia.cars.aps.anl.gov/msg01623.html">
chi(k) data that is not k-weighted</a>, so I plot the best fit with k-weight of 0 in k space with deltaE0 equal to 0.  Considering the problems I’ve had, I’m assuming somewhere in this process is where I’m going wrong. 
<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif"">When I import this data, I have four columns: k, experimental data, fit, window.  Since k is the wavenumber of the photoelectron, I choose that as “Energy.”  Then I select column 3, the
 best fit, as “Numerator,” and change the data type to chi(k).  I then import the data.  I’ve attached two pngs to this e-mail which, assuming they come through, should display the Athena data import window and the corresponding plot of chi(k).  When I plot
 this data in k-space or R-space using Artemis, the resulting plots look appropriate.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif"">When I try to align the experimental EXAFS data in Athena, I know it aligns the first derivative of E for the selected data to the first derivative of E for the standard.  I want my best
 fit to be the standard to which the data is aligned.  However, I cannot plot chi(k) data in E, which causes me to believe I shouldn’t be able to align data to the first derivative of E.  True enough, when I try to auto align, I get impossible values for E0
 adjustment.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif"">Clearly I’m doing something wrong – possibly even several somethings wrong.  Any guidance would be greatly appreciated.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif"">Thanks,<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif"">- Carter<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Times New Roman","serif""><o:p> </o:p></span></p>
</div>
</body>
</html>