[Ifeffit] Help with artemis!

JESUS ISAAC AGUIRRE QUIROZ trova_arjonisac at hotmail.com
Tue Jun 22 18:32:07 CDT 2010




Hi everyone, i'm using a macbook with mac OSX. I'm trying to open some files in artemis (just starting) I can open the Cu010k file from the examples folder but when i try to open the respective atoms file (a friend of mine was able to open these files with no problems on windows xp) but artemis shows a message saying "artemis trapped one or more errors! Error message dumped to screen" and nothing happens.
I tried to  build up the atoms file starting with a blank page and introducing all respective values but it still shows the same error.
I'm thinking i may have an old version or I may have missed something about the installation because i had some problems with athena and now i'm working with artemis and i can't even get started. Thanks for your help and advice...
 		 	   		  
_________________________________________________________________
Enciende tu hotness con Hotmail
www.hotmailhotness.com.mx
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://millenia.cars.aps.anl.gov/pipermail/ifeffit/attachments/20100622/d850804c/attachment.html>


More information about the Ifeffit mailing list